<!DOCTYPE html>
<html lang="ru">
<head>
	<meta charset="utf-8">
<title>Сегодня в центре Курска перекроют движение автотранспорта &raquo; КУРС - радио Соловьиного края</title>
<meta name="description" content="Международный день без автомобиля в Курске отметят «Зарядкой с чемпионом» Сегодня в Курске на два часа перекроют улицу Ленина и Красную площадь. Причина - спортивная акция «Я выбираю спорт», которая состоится в рамках Международного дня без автомобиля. Мероприятия пройдут на улице Ленина и">
<meta name="keywords" content="улице, Ленина, автомобиля, будет, Марата, Красной, площади, чемпионом», Курске, Садовой, Движение, автотранспорта, установленными, закрыто, часов, ездить, Радищева, также, улицы, всеми">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="КУРС - радио Соловьиного края">
<meta property="og:type" content="article">
<meta property="og:title" content="Сегодня в центре Курска перекроют движение автотранспорта">
<meta property="og:url" content="https://radio-kurs.ru/46105-segodnja-v-centre-kurska-perekrojut-dvizhenie-avtotransporta.html">
<meta property="og:description" content="Сегодня в Курске на два часа перекроют улицу Ленина и Красную площадь. Причина - спортивная акция «Я выбираю спорт», которая состоится в рамках Международного дня без автомобиля. Мероприятия пройдут на улице Ленина и завершатся «Зарядкой с чемпионом» на Красной площади.Движение автотранспорта будет">
<link rel="search" type="application/opensearchdescription+xml" href="https://radio-kurs.ru/index.php?do=opensearch" title="КУРС - радио Соловьиного края">
<link rel="canonical" href="https://radio-kurs.ru/46105-segodnja-v-centre-kurska-perekrojut-dvizhenie-avtotransporta.html">
<link rel="alternate" type="application/rss+xml" title="КУРС - радио Соловьиного края" href="https://radio-kurs.ru/rss.xml">
<link href="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/editor/css/default.css&amp;v=26" rel="stylesheet" type="text/css">
<script src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;v=26"></script>
<script src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js&amp;v=26" defer></script>
	<meta name="HandheldFriendly" content="true">
	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="user-scalable=0, initial-scale=1.0, maximum-scale=1.0, width=device-width"> 
	<link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
	<link rel="manifest" href="/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	<link href="/templates/new_kurs/css/engine.css" type="text/css" rel="stylesheet">
	<link href="/templates/new_kurs/css/styles.css" type="text/css" rel="stylesheet">
	<link href="/templates/new_kurs/css/mobile.css" type="text/css" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Open+Sans:400,600|Play:400,700&display=swap&subset=cyrillic" rel="stylesheet">
	<script src="https://yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
	<script src="https://yastatic.net/share2/share.js"></script>
	<script type="text/javascript" src="https://vk.com/js/api/openapi.js?160"></script>
</head>
<body>
	<header class="header">

		<div class="header__top">

			<div class="wrp header__top--online flex">
				<a href="/" class="logo">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 60.25 50.73"><defs><style>.cls-1,.cls-2{fill:#0094d6;}.cls-1{stroke:#0094d6;stroke-miterlimit:2.61;stroke-width:0.22px;}.cls-2,.cls-3{fill-rule:evenodd;}.cls-3,.cls-4{fill:#cc2128;}</style></defs><title>Ресурс 1</title><g id="Слой_2" data-name="Слой 2"><g id="Layer_1" data-name="Layer 1"><path d="M57.22,11.08c-.33-1.82-2.87-2.75-7.55-2.75C40.29,8.33,25.6,12,25.45,12H25.4l-.27.62.21,0,1-.21c4.27-.88,14.28-2.93,21-2.93,4,0,6.16.72,6.43,2.15a1.6,1.6,0,0,1-.3,1.2C51,16.47,35.41,19.35,27.05,20.9l-2.73.51h0l-.67.86.1.17.58-.09C33,21,53.57,17.22,56.8,12.66A2.09,2.09,0,0,0,57.22,11.08Z"/><path d="M15.47,22.89c-.1,0-9.89,1.85-12.85,5.18a33.13,33.13,0,0,1,4-10.44l.06-.1L5,16.77l0,.08C3,20.28-.5,29,.06,37.3v.12l2-.22,0-.11a19.25,19.25,0,0,1,0-5.85c.69.81,2,1.22,4,1.22a22.3,22.3,0,0,0,6.14-1l.05,0,.09-.69-.16,0a17.56,17.56,0,0,1-4.85.76,4.39,4.39,0,0,1-3-.78A1.29,1.29,0,0,1,4,29.87c0-2.49,8.65-5.77,11.24-6.08h.06l.42-.92Z"/><path d="M58.79,23.57h0C55.84,25,47.32,27.75,41.41,27.75a9.45,9.45,0,0,1-4.59-.91,1.81,1.81,0,0,1,.55-1.29c2.28-2.49,11.27-4.14,16.22-4.14q.57,0,1,0h.12l-.09-1.35h-.11c-.91.15-2.05.3-3.25.46C44.81,21.41,35,22.69,34.06,27V27l0,.05c1.23,1.43,3.48,2.16,6.71,2.16,7.45,0,18-3.95,19.31-5.18l.15-.14Z"/><path d="M24.17,19.64a.89.89,0,0,0-.78-.33,2.79,2.79,0,0,0-.47.05h0l0,0c-.16.15-.49.54-.9,1-1.1,1.3-3.13,3.72-4,3.72h-.1a.15.15,0,0,1-.09-.09c-.25-.5.43-2.41.83-3.55.13-.36.24-.67.3-.88l0-.13-1.66-.08,0,.07c-1,2.62-2,5.83-1,6.27a.73.73,0,0,0,.36.08c.95,0,2.4-1.31,3.25-2.14a71.25,71.25,0,0,0-6.81,14l0,.07.91.66.05-.13c2.36-6.18,7.92-14.37,9.74-17.07.28-.4.46-.66.53-.78A.87.87,0,0,0,24.17,19.64Z"/><path class="cls-1" d="M5.49,15.77V12.11H6.71a5.44,5.44,0,0,1,.91.05,1.08,1.08,0,0,1,.54.36,1.16,1.16,0,0,1,.22.72,1.19,1.19,0,0,1-.13.56.87.87,0,0,1-.32.36,1.14,1.14,0,0,1-.39.18,5.11,5.11,0,0,1-.79.05h-.5v1.38Zm.76-3v1h.42a1.92,1.92,0,0,0,.6-.06.55.55,0,0,0,.24-.18.54.54,0,0,0,.08-.28.45.45,0,0,0-.12-.33.51.51,0,0,0-.3-.17l-.55,0Zm5.68,3h-.82l-.33-.83H9.27L9,15.77h-.8l1.46-3.66h.81l1.5,3.66Zm-1.4-1.45L10,13l-.51,1.36Zm2.31-2.21h2.6v3.05h.33v1.41h-.63v-.8H12.77v.8h-.64V15.16h.32a3.3,3.3,0,0,0,.31-1.09,13.47,13.47,0,0,0,.08-1.57v-.39Zm.72.61a6.91,6.91,0,0,1-.31,2.44h1.43V12.72Zm2.73-.61H17v2.44l1.53-2.44h.75v3.66h-.71V13.38l-1.52,2.39h-.76V12.11ZM19.91,14a2.23,2.23,0,0,1,.17-.94,1.68,1.68,0,0,1,.35-.5,1.41,1.41,0,0,1,.49-.33,2,2,0,0,1,.81-.14,1.77,1.77,0,0,1,1.33.5,1.9,1.9,0,0,1,.5,1.4,1.87,1.87,0,0,1-.5,1.38,1.76,1.76,0,0,1-1.32.51,1.82,1.82,0,0,1-1.34-.5A1.88,1.88,0,0,1,19.91,14Zm.78,0a1.37,1.37,0,0,0,.29.94,1,1,0,0,0,.75.32.93.93,0,0,0,.75-.32,1.38,1.38,0,0,0,.29-1,1.34,1.34,0,0,0-.28-.94A1.07,1.07,0,0,0,21,13a1.38,1.38,0,0,0-.29.95Z"/><path d="M29,5.4V5.3h-1.1L27.1,26.87l1.08,19.58v.11h1l.7-19.8Zm-.51,22.19a.73.73,0,0,1,0-1.46.73.73,0,1,1,0,1.46Z"/><polygon class="cls-2" points="28.38 0 29.69 3.16 31 6.32 28.38 6.32 25.77 6.32 27.07 3.16 28.38 0 28.38 0"/><polygon class="cls-3" points="28.47 50.73 27.16 47.47 25.85 44.2 28.47 44.2 31.09 44.2 29.78 47.47 28.47 50.73 28.47 50.73"/><path class="cls-4" d="M32.5,31.54h3.07v.86H33.75v.7H35.3v.82H33.75v1.64H32.5Z"/><path class="cls-4" d="M36.22,31.54h1.63L38.48,34l.63-2.44h1.63v4h-1V32.49l-.78,3.07H38l-.78-3.07v3.07h-1Z"/><path class="cls-4" d="M45.74,31.47v4.09H44.62V32.88a4.22,4.22,0,0,1-.53.34,3.92,3.92,0,0,1-.65.24v-.91a2.73,2.73,0,0,0,.89-.44,1.74,1.74,0,0,0,.49-.64Z"/><path class="cls-4" d="M47,33.53a2.38,2.38,0,0,1,.41-1.6,1.61,1.61,0,0,1,1.25-.46,2,2,0,0,1,.67.1,1.31,1.31,0,0,1,.42.26,1.34,1.34,0,0,1,.26.34,1.67,1.67,0,0,1,.16.41,4.1,4.1,0,0,1,.11.94,2.72,2.72,0,0,1-.37,1.6,1.47,1.47,0,0,1-1.28.5,1.72,1.72,0,0,1-.81-.16,1.37,1.37,0,0,1-.52-.47,1.86,1.86,0,0,1-.22-.61A3.72,3.72,0,0,1,47,33.53Zm1.1,0a2.64,2.64,0,0,0,.14,1,.42.42,0,0,0,.39.28.42.42,0,0,0,.3-.12.75.75,0,0,0,.18-.37,3.86,3.86,0,0,0,.06-.8A2.78,2.78,0,0,0,49,32.49a.43.43,0,0,0-.4-.27.4.4,0,0,0-.4.28A2.69,2.69,0,0,0,48.06,33.54Z"/><path class="cls-4" d="M51.78,32.7l-1.05-.19a1.29,1.29,0,0,1,.5-.77,1.79,1.79,0,0,1,1.06-.27,1.72,1.72,0,0,1,1.13.3.9.9,0,0,1,.36.73.78.78,0,0,1-.15.47,1.14,1.14,0,0,1-.43.37,1.28,1.28,0,0,1,.36.14.86.86,0,0,1,.31.32,1.06,1.06,0,0,1,.11.48,1.38,1.38,0,0,1-.18.68,1.32,1.32,0,0,1-.53.49,2,2,0,0,1-.91.17,2.5,2.5,0,0,1-.86-.12,1.35,1.35,0,0,1-.52-.38,1.64,1.64,0,0,1-.31-.62l1.11-.15a.9.9,0,0,0,.2.47.54.54,0,0,0,.35.13.49.49,0,0,0,.38-.17.62.62,0,0,0,.15-.44.59.59,0,0,0-.15-.43.5.5,0,0,0-.39-.15,1.64,1.64,0,0,0-.36.06L52,33h.15a.52.52,0,0,0,.36-.14.43.43,0,0,0,.15-.33.4.4,0,0,0-.11-.29.39.39,0,0,0-.3-.11.44.44,0,0,0-.32.12A.63.63,0,0,0,51.78,32.7Z"/><path class="cls-4" d="M54.55,34.44h1.19v1.12H54.55Z"/><path class="cls-4" d="M56.33,31.54h3.25v.75a4.54,4.54,0,0,0-.71.83,4.9,4.9,0,0,0-.54,1.21,5.77,5.77,0,0,0-.22,1.23H57a6.38,6.38,0,0,1,.42-1.65,5.78,5.78,0,0,1,.89-1.43h-2Z"/></g></g></svg>
				</a>
				<div class="jradio flex"  pr_id="">
					<div id="jp-radio"></div>
					
					<div class="jp-controls">

						<a href="#" class="jp-play"><?xml version="1.0" encoding="iso-8859-1"?>

							
							<svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
								 viewBox="0 0 420 420" style="enable-background:new 0 0 420 420;" xml:space="preserve">
							<g>
								<path d="M210,21c104.216,0,189,84.784,189,189s-84.784,189-189,189S21,314.216,21,210S105.784,21,210,21 M210,0
									C94.031,0,0,94.024,0,210s94.031,210,210,210s210-94.024,210-210S325.969,0,210,0L210,0z"/>
								<path d="M293.909,187.215l-111.818-73.591C162.792,100.926,147,109.445,147,132.545V287.42c0,23.1,15.813,31.647,35.147,18.998
									L293.86,233.31C313.187,220.647,313.208,199.913,293.909,187.215z M279.006,217.868l-99.295,64.981
									c-6.44,4.221-11.711,1.372-11.711-6.328V143.437c0-7.7,5.264-10.535,11.697-6.3l99.33,65.366
									C285.46,206.731,285.453,213.647,279.006,217.868z"/>
							</g>

							</svg>

						</a>
						<a href="#" class="jp-pause">
							
							<svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
								 viewBox="0 0 420 420" style="enable-background:new 0 0 420 420;" xml:space="preserve">
							<g>
								<path d="M210,21c104.216,0,189,84.784,189,189s-84.784,189-189,189S21,314.216,21,210S105.784,21,210,21 M210,0
									C94.031,0,0,94.024,0,210s94.031,210,210,210s210-94.024,210-210S325.969,0,210,0L210,0z"/>
								<g>
									<path d="M259,108.941c-19.25,0-35,15.75-35,35v132.125c0,19.25,15.75,35,35,35s35-15.75,35-35V143.941
										C294,124.691,278.25,108.941,259,108.941z M273,276.066c0,7.7-6.3,14-14,14s-14-6.3-14-14V143.941c0-7.7,6.3-14,14-14
										s14,6.3,14,14V276.066z"/>
									<path d="M161,108.941c-19.25,0-35,15.75-35,35v132.125c0,19.25,15.75,35,35,35s35-15.75,35-35V143.941
										C196,124.691,180.25,108.941,161,108.941z M175,276.066c0,7.7-6.3,14-14,14s-14-6.3-14-14V143.941c0-7.7,6.3-14,14-14
										s14,6.3,14,14V276.066z"/>
								</g>
							</g>

							</svg>

						</a>
						<div class="jp-volume-bar">
							<div class="jp-seek-volume">
								<div class="jp-volume-bar-value"></div>
							</div>
						</div>
					</div>
					
					
					
					
					
					<div class="nav-bar">
						<a href="#" class="jp-play jp-text"><span class="not-now">Слушать онлайн</span><span class="live"></span></a>
						<script type="text/javascript">
							var now = new Date();
							var day = now.getDay();
							var h = now.getHours();
							if (day == 1) {
								if ((h >= 13) && (h < 14)){
								    $(".live").text("В эфире: Музыкальная Мозаика");
								    $(".not-now").hide();
								}
								else if ((h >= 21) && (h < 22)){
									$(".live").text("В эфире: Лаунж Зона");
								    $(".not-now").hide();	
								}
								else if ((h >= 22) && (h < 23)){
									$(".live").text("В эфире: Чувство Ритма");
								    $(".not-now").hide();	
								}
							} 
							else if (day == 2) {
								if ((h >= 13) && (h < 14)){
								    $(".live").text("В эфире: Музыкальная Мозаика");
								    $(".not-now").hide();
								}
								else if ((h >= 21) && (h < 22)){
									$(".live").text("В эфире: Лаунж Зона");
								    $(".not-now").hide();	
								}
							}
							else if (day == 3) {
								if ((h >= 0) && (h < 2)){
								    $(".live").text("В эфире: Час Независимой Музыки");
								    $(".not-now").hide();
								}
								else if ((h >= 11) && (h < 12)){
								    $(".live").text("В эфире: Музыка :)");
								    $(".not-now").hide();
								}
								else if ((h >= 13) && (h < 14)){
								    $(".live").text("В эфире: Музыкальная Мозаика");
								    $(".not-now").hide();
								}
								else if ((h >= 22) && (h < 23)){
									$(".live").text("В эфире: Chill");
								    $(".not-now").hide();	
								}
							}
						</script>

						<ul class="bitrates flex">
							
							<li class="active"><span data-link="http://radio.dcatk.pro/radio.mp3">128 kbit </span></li>
							<li><span data-link="http://radio.dcatk.pro/radio.mp3">64 kbit </span></li>
						</ul>
						
					</div>
					
				</div>
				<div class="header__top--phones flex">
					<div class="phone__studio flex">
						<div class="phone__studio--title">Реклама</div>
						<a class="phone__studio--link" href="tel:+74712510444">+7 (4712) 51-04-44</a>
					</div>
					<div class="phone__studio flex">
						<div class="phone__studio--title">Прямой эфир</div>
						<a class="phone__studio--link" href="tel:+74712583344">+7 (4712) 58 33 44</a>
					</div>
				</div>
				
			</div>	
		</div>
		<div class="header__bottom ">
			<div class="flex wrp">
				<div class=" header__bottom--menu">
					<ul class="flex main-menu">
<li class="has-child"><a href="https://radio-kurs.ru/news/">Лента новостей
	
		<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 viewBox="0 0 386.257 386.257" style="enable-background:new 0 0 386.257 386.257;" xml:space="preserve">
		<polygon points="0,96.879 193.129,289.379 386.257,96.879 "/>
		<g>
		</svg>
	</a>
	<ul class="main-menu__sub-menu sub-menu"><li ><a href="https://radio-kurs.ru/news/vmire/">В мире
	</a>
	
	</li><li ><a href="https://radio-kurs.ru/news/region/">В регионе
	</a>
	
	</li><li ><a href="https://radio-kurs.ru/news/sport/">Спорт
	</a>
	
	</li><li ><a href="https://radio-kurs.ru/news/proishestvie/">Происшествия
	</a>
	
	</li><li ><a href="https://radio-kurs.ru/news/vrossii/">В России
	</a>
	
	</li></ul>
	</li><li class="has-child"><a href="https://radio-kurs.ru/about-radio/">Всё о радио
	
		<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 viewBox="0 0 386.257 386.257" style="enable-background:new 0 0 386.257 386.257;" xml:space="preserve">
		<polygon points="0,96.879 193.129,289.379 386.257,96.879 "/>
		<g>
		</svg>
	</a>
	<ul class="main-menu__sub-menu sub-menu"><li ><a href="https://radio-kurs.ru/about-radio/legend/">Легенды соловьиного края
	</a>
	
	</li><li ><a href="https://radio-kurs.ru/about-radio/radio-news/">Новости радио
	</a>
	
	</li><li ><a href="https://radio-kurs.ru/about-radio/people/">Люди
	</a>
	
	</li><li ><a href="https://radio-kurs.ru/about-radio/novinki-nedeli/">Новинки недели
	</a>
	
	</li></ul>
	</li><li class="has-child"><a href="https://radio-kurs.ru/program/">Программы
	
		<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 viewBox="0 0 386.257 386.257" style="enable-background:new 0 0 386.257 386.257;" xml:space="preserve">
		<polygon points="0,96.879 193.129,289.379 386.257,96.879 "/>
		<g>
		</svg>
	</a>
	<ul class="main-menu__sub-menu sub-menu"><li ><a href="https://radio-kurs.ru/program/subbotnij-vecher/">Субботний вечер
	</a>
	
	</li><li ><a href="https://radio-kurs.ru/program/russkaja-kibernetika/">Русская кибернетика
	</a>
	
	</li><li ><a href="https://radio-kurs.ru/program/launzh-zona/">Лаунж Зона
	</a>
	
	</li><li ><a href="https://radio-kurs.ru/program/digital-emotions/">Digital emotions
	</a>
	
	</li><li ><a href="https://radio-kurs.ru/program/chill-russia/">Chill
	</a>
	
	</li><li ><a href="https://radio-kurs.ru/program/jelektroza/">Электроза
	</a>
	
	</li><li ><a href="https://radio-kurs.ru/program/japonskie-shishki/">Японскиe шишки
	</a>
	
	</li><li ><a href="https://radio-kurs.ru/program/za-barankoj/">За баранкой
	</a>
	
	</li><li ><a href="https://radio-kurs.ru/program/chuvstvo-ritma/">Чувство ритма
	</a>
	
	</li><li ><a href="https://radio-kurs.ru/program/news-time/">News Time
	</a>
	
	</li><li ><a href="https://radio-kurs.ru/program/chas-nezavisimoj-muzyki/">«Час независимой музыки»
	</a>
	
	</li><li ><a href="https://radio-kurs.ru/program/muzykalnaja-mozaika/">Музыкальная мозаика
	</a>
	
	</li><li ><a href="https://radio-kurs.ru/program/jazztime/">JazzTime
	</a>
	
	</li></ul>
	</li><li ><a href="https://radio-kurs.ru/hit-parad/">Хит Парад
	</a>
	
	</li>
</ul>	
				</div>	
				<div class="header__bottom--freq">
					<marquee scrollamount="5">
						<span>Курск 103.7 FM</span> 
						<span>Железногорск 105.2 FM</span>
						<span>Рыльск 106.5 FM</span>
						<span>Суджа 104.7 FM</span>
						<span>Обоянь 102.3 FM</span>
						<span>Льгов 101.8 FM</span>
						<span>Щигры 107.8 FM</span>
					</marquee>
					
				</div>
				<div class="social flex">
					<div class="social__icon vk">
						<a href="https://vk.com/kursradio" target="blank">
							<svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
								 width="548.358px" height="548.358px" viewBox="0 0 548.358 548.358" style="enable-background:new 0 0 548.358 548.358;"
								 xml:space="preserve">
							<g>
								<path d="M545.451,400.298c-0.664-1.431-1.283-2.618-1.858-3.569c-9.514-17.135-27.695-38.167-54.532-63.102l-0.567-0.571
									l-0.284-0.28l-0.287-0.287h-0.288c-12.18-11.611-19.893-19.418-23.123-23.415c-5.91-7.614-7.234-15.321-4.004-23.13
									c2.282-5.9,10.854-18.36,25.696-37.397c7.807-10.089,13.99-18.175,18.556-24.267c32.931-43.78,47.208-71.756,42.828-83.939
									l-1.701-2.847c-1.143-1.714-4.093-3.282-8.846-4.712c-4.764-1.427-10.853-1.663-18.278-0.712l-82.224,0.568
									c-1.332-0.472-3.234-0.428-5.712,0.144c-2.475,0.572-3.713,0.859-3.713,0.859l-1.431,0.715l-1.136,0.859
									c-0.952,0.568-1.999,1.567-3.142,2.995c-1.137,1.423-2.088,3.093-2.848,4.996c-8.952,23.031-19.13,44.444-30.553,64.238
									c-7.043,11.803-13.511,22.032-19.418,30.693c-5.899,8.658-10.848,15.037-14.842,19.126c-4,4.093-7.61,7.372-10.852,9.849
									c-3.237,2.478-5.708,3.525-7.419,3.142c-1.715-0.383-3.33-0.763-4.859-1.143c-2.663-1.714-4.805-4.045-6.42-6.995
									c-1.622-2.95-2.714-6.663-3.285-11.136c-0.568-4.476-0.904-8.326-1-11.563c-0.089-3.233-0.048-7.806,0.145-13.706
									c0.198-5.903,0.287-9.897,0.287-11.991c0-7.234,0.141-15.085,0.424-23.555c0.288-8.47,0.521-15.181,0.716-20.125
									c0.194-4.949,0.284-10.185,0.284-15.705s-0.336-9.849-1-12.991c-0.656-3.138-1.663-6.184-2.99-9.137
									c-1.335-2.95-3.289-5.232-5.853-6.852c-2.569-1.618-5.763-2.902-9.564-3.856c-10.089-2.283-22.936-3.518-38.547-3.71
									c-35.401-0.38-58.148,1.906-68.236,6.855c-3.997,2.091-7.614,4.948-10.848,8.562c-3.427,4.189-3.905,6.475-1.431,6.851
									c11.422,1.711,19.508,5.804,24.267,12.275l1.715,3.429c1.334,2.474,2.666,6.854,3.999,13.134c1.331,6.28,2.19,13.227,2.568,20.837
									c0.95,13.897,0.95,25.793,0,35.689c-0.953,9.9-1.853,17.607-2.712,23.127c-0.859,5.52-2.143,9.993-3.855,13.418
									c-1.715,3.426-2.856,5.52-3.428,6.28c-0.571,0.76-1.047,1.239-1.425,1.427c-2.474,0.948-5.047,1.431-7.71,1.431
									c-2.667,0-5.901-1.334-9.707-4c-3.805-2.666-7.754-6.328-11.847-10.992c-4.093-4.665-8.709-11.184-13.85-19.558
									c-5.137-8.374-10.467-18.271-15.987-29.691l-4.567-8.282c-2.855-5.328-6.755-13.086-11.704-23.267
									c-4.952-10.185-9.329-20.037-13.134-29.554c-1.521-3.997-3.806-7.04-6.851-9.134l-1.429-0.859c-0.95-0.76-2.475-1.567-4.567-2.427
									c-2.095-0.859-4.281-1.475-6.567-1.854l-78.229,0.568c-7.994,0-13.418,1.811-16.274,5.428l-1.143,1.711
									C0.288,140.146,0,141.668,0,143.763c0,2.094,0.571,4.664,1.714,7.707c11.42,26.84,23.839,52.725,37.257,77.659
									c13.418,24.934,25.078,45.019,34.973,60.237c9.897,15.229,19.985,29.602,30.264,43.112c10.279,13.515,17.083,22.176,20.412,25.981
									c3.333,3.812,5.951,6.662,7.854,8.565l7.139,6.851c4.568,4.569,11.276,10.041,20.127,16.416
									c8.853,6.379,18.654,12.659,29.408,18.85c10.756,6.181,23.269,11.225,37.546,15.126c14.275,3.905,28.169,5.472,41.684,4.716h32.834
									c6.659-0.575,11.704-2.669,15.133-6.283l1.136-1.431c0.764-1.136,1.479-2.901,2.139-5.276c0.668-2.379,1-5,1-7.851
									c-0.195-8.183,0.428-15.558,1.852-22.124c1.423-6.564,3.045-11.513,4.859-14.846c1.813-3.33,3.859-6.14,6.136-8.418
									c2.282-2.283,3.908-3.666,4.862-4.142c0.948-0.479,1.705-0.804,2.276-0.999c4.568-1.522,9.944-0.048,16.136,4.429
									c6.187,4.473,11.99,9.996,17.418,16.56c5.425,6.57,11.943,13.941,19.555,22.124c7.617,8.186,14.277,14.271,19.985,18.274
									l5.708,3.426c3.812,2.286,8.761,4.38,14.853,6.283c6.081,1.902,11.409,2.378,15.984,1.427l73.087-1.14
									c7.229,0,12.854-1.197,16.844-3.572c3.998-2.379,6.373-5,7.139-7.851c0.764-2.854,0.805-6.092,0.145-9.712
									C546.782,404.25,546.115,401.725,545.451,400.298z"/>
							</g>

							</svg>
						</a>
					</div>
					<div class="social__icon tw">
						<a href=""> 
							<svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
									 viewBox="0 0 612 612" style="enable-background:new 0 0 612 612;" xml:space="preserve">
								<g>
									<g>
										<path style="fill:#010002;" d="M612,116.258c-22.525,9.981-46.694,16.75-72.088,19.772c25.929-15.527,45.777-40.155,55.184-69.411
											c-24.322,14.379-51.169,24.82-79.775,30.48c-22.907-24.437-55.49-39.658-91.63-39.658c-69.334,0-125.551,56.217-125.551,125.513
											c0,9.828,1.109,19.427,3.251,28.606C197.065,206.32,104.556,156.337,42.641,80.386c-10.823,18.51-16.98,40.078-16.98,63.101
											c0,43.559,22.181,81.993,55.835,104.479c-20.575-0.688-39.926-6.348-56.867-15.756v1.568c0,60.806,43.291,111.554,100.693,123.104
											c-10.517,2.83-21.607,4.398-33.08,4.398c-8.107,0-15.947-0.803-23.634-2.333c15.985,49.907,62.336,86.199,117.253,87.194
											c-42.947,33.654-97.099,53.655-155.916,53.655c-10.134,0-20.116-0.612-29.944-1.721c55.567,35.681,121.536,56.485,192.438,56.485
											c230.948,0,357.188-191.291,357.188-357.188l-0.421-16.253C573.872,163.526,595.211,141.422,612,116.258z"/>
									</g>
								</g>

								</svg>
						</a>
					</div>
				</div>
				
			</div>	
		</div>
	</header>
	<div class="col-center flex wrp">
		<section class="col-main">
			
			
				<div class="page showfull">
					
					<div id='dle-content'>
	<div class="main-page__ya-direct">
		<div class="dle_b_under-news" data-dlebid="31" data-dlebviews="yes" data-dlebclicks="yes" ><!-- Yandex.RTB R-A-414812-3 -->
<div id="yandex_rtb_R-A-414812-3"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-414812-3",
                renderTo: "yandex_rtb_R-A-414812-3",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
	</div>

<article class="box story fullstory" itemscope itemtype="http://schema.org/Article">
	<div class="box_in">
		
		<div class="under-title flex">
			<div class="category grey">
				<a href="https://radio-kurs.ru/news/">Лента новостей</a> / <a href="https://radio-kurs.ru/news/region/">В регионе</a>
			</div>
			<div class="separator"></div>
			<time datetime="2020-09-22" class="grey" itemprop="datePublished"><a href="https://radio-kurs.ru/2020/09/22/" >Сегодня, 08:52</a></time>
		</div>
		<h2 class="title" itemprop="headline">Сегодня в центре Курска перекроют движение автотранспорта</h2>
		<div class="short-story">Международный день без автомобиля в Курске отметят «Зарядкой с чемпионом»</div>
		
		
		  
			<div class="image">
				<img class="xfieldimage upload_image" src="/uploads/posts/2020-09/1600754016_774395b4-cd7a-4361-a83a-d8b0757d6e61.jpeg" alt="">
			</div>
		
		<div class="text" itemprop="articleBody">
			
			<div class="related-news">
					<h4>Читайте также</h4>
					<ul>
						<li>
	<a href="https://radio-kurs.ru/36326-v-den-goroda-dvizhenie-v-centre-perekroyut.html" title="В День города движение в центре перекроют" class="flex">
		
		В День города движение в центре перекроют
		
	</a>
</li><li>
	<a href="https://radio-kurs.ru/36301-v-den-goroda-dvizhenie-v-centre-perekroyut.html" title="В День города движение в центре перекроют" class="flex">
		
		В День города движение в центре перекроют
		
	</a>
</li>
					</ul>	
			</div>
			
			<div>Сегодня в Курске на два часа перекроют улицу Ленина и Красную площадь. Причина - спортивная акция «Я выбираю спорт», которая состоится в рамках Международного дня без автомобиля. Мероприятия пройдут на улице Ленина и завершатся «Зарядкой с чемпионом» на Красной площади.</div><div>Движение автотранспорта будет закрыто с 15 до 17 часов по улице Ленина от Садовой до Марата, а также по Красной площади - от улицы Марата до Урицкого. </div><div>Общественный транспорт в это время будет ездить по улице Радищева со всеми установленными остановками.</div>

			
		</div>
		
		<div class="story_tools ignore-select flex">
			<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir" data-counter="ig"></div>
			
				<div class="rate">
					
					
					
					
					<div class="rate_like-dislike">
						<a href="#" onclick="doRate('plus', '46105'); return false;" >
						<span title="Нравится"  class="rating__like">
							<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
								 viewBox="0 0 511.999 511.999" style="enable-background:new 0 0 511.999 511.999;" xml:space="preserve">
								<g>
									<g>
										<path d="M83.578,167.256H16.716C7.524,167.256,0,174.742,0,183.971v300.881c0,9.225,7.491,16.713,16.716,16.713h66.862
											c9.225,0,16.716-7.489,16.716-16.713V183.971C100.294,174.742,92.769,167.256,83.578,167.256z"/>
									</g>
								</g>
								<g>
									<g>
										<path d="M470.266,167.256c-2.692-0.456-128.739,0-128.739,0l17.606-48.032c12.148-33.174,4.283-83.827-29.424-101.835
											c-10.975-5.864-26.309-8.809-38.672-5.697c-7.09,1.784-13.321,6.478-17.035,12.767c-4.271,7.233-3.83,15.676-5.351,23.696
											c-3.857,20.342-13.469,39.683-28.354,54.2c-25.952,25.311-106.571,98.331-106.571,98.331v267.45h278.593
											c37.592,0.022,62.228-41.958,43.687-74.749c22.101-14.155,29.66-43.97,16.716-66.862c22.102-14.155,29.66-43.97,16.716-66.862
											C527.572,235.24,514.823,174.792,470.266,167.256z"/>
									</g>
								</g>

							</svg>
						</span>
						</a>
						<span class="ratingtypeplusminus ignore-select ratingplus">+<span id="likes-id-46105" class="ignore-select">0</span></span>
						
						
						<a href="#" onclick="doRate('minus', '46105'); return false;" >
						<span title="Не нравится" class="rating__dislike">
						<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
								 viewBox="0 0 511.999 511.999" style="enable-background:new 0 0 511.999 511.999;" xml:space="preserve">
								<g>
									<g>
										<path d="M83.578,167.256H16.716C7.524,167.256,0,174.742,0,183.971v300.881c0,9.225,7.491,16.713,16.716,16.713h66.862
											c9.225,0,16.716-7.489,16.716-16.713V183.971C100.294,174.742,92.769,167.256,83.578,167.256z"/>
									</g>
								</g>
								<g>
									<g>
										<path d="M470.266,167.256c-2.692-0.456-128.739,0-128.739,0l17.606-48.032c12.148-33.174,4.283-83.827-29.424-101.835
											c-10.975-5.864-26.309-8.809-38.672-5.697c-7.09,1.784-13.321,6.478-17.035,12.767c-4.271,7.233-3.83,15.676-5.351,23.696
											c-3.857,20.342-13.469,39.683-28.354,54.2c-25.952,25.311-106.571,98.331-106.571,98.331v267.45h278.593
											c37.592,0.022,62.228-41.958,43.687-74.749c22.101-14.155,29.66-43.97,16.716-66.862c22.102-14.155,29.66-43.97,16.716-66.862
											C527.572,235.24,514.823,174.792,470.266,167.256z"/>
									</g>
								</g>

							</svg>	
						</span>
						</a>
						<span class="ratingtypeplusminus ratingminus ignore-select">-<span id="dislikes-id-46105" class="ignore-select">0</span></span>
					</div>
					
				</div>
			
		</div>
		
		
	</div>
	
	
</article>

    <div class="main-page__ya-direct">
        <!-- Yandex.RTB R-A-414812-6 -->
<div id="yandex_rtb_R-A-414812-6"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-414812-6",
                renderTo: "yandex_rtb_R-A-414812-6",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
    </div>    


<div class="programms">
	<div class="programms__list flex wrapper">
		<article class=" programm__item shortstory">
	<div class="box_in">
		
		<div class="news__container ">
			
				
				<div class="programm__image">
					  
						<div class="image" style="background: url(https://pp.userapi.com/c855536/v855536294/75cff/NyTOIy9uTQ8.jpg);">
							
						</div>
					
				</div>
				<h2 class="news__title"><a href="https://radio-kurs.ru/46083-russkaja-kibernetika-20092020.html">РУССКАЯ КИБЕРНЕТИКА 20.09.2020</a></h2>
				<div class="story_tools flex">
					
					<a href="https://radio-kurs.ru/46083-russkaja-kibernetika-20092020.html" title="Читать подробнее: РУССКАЯ КИБЕРНЕТИКА 20.09.2020" class="btn">Слушать</a>
					<div class="programm__rating">
						
							<div class="rate">
								
								
								
								
								<div class="rate_like-dislike">
									
									<span class="ratingtypeplusminus ignore-select ratingplus">+<span id="likes-id-46083" class="ignore-select">0</span></span>
									
									
									
									<span class="ratingtypeplusminus ratingminus ignore-select">-<span id="dislikes-id-46083" class="ignore-select">0</span></span>
								</div>
								
							</div>
						
					</div>
				</div>
			
			
		</div>
	</div>
	
</article><article class=" programm__item shortstory">
	<div class="box_in">
		
		<div class="news__container ">
			
				
				<div class="programm__image">
					  
						<div class="image" style="background: url(https://pp.userapi.com/c844417/v844417193/512e5/ntI9zqd_VxE.jpg);">
							
						</div>
					
				</div>
				<h2 class="news__title"><a href="https://radio-kurs.ru/46074-digital-emotions-19092020.html">DIGITAL EMOTIONS 19.09.2020</a></h2>
				<div class="story_tools flex">
					
					<a href="https://radio-kurs.ru/46074-digital-emotions-19092020.html" title="Читать подробнее: DIGITAL EMOTIONS 19.09.2020" class="btn">Слушать</a>
					<div class="programm__rating">
						
							<div class="rate">
								
								
								
								
								<div class="rate_like-dislike">
									
									<span class="ratingtypeplusminus ignore-select ratingplus">+<span id="likes-id-46074" class="ignore-select">0</span></span>
									
									
									
									<span class="ratingtypeplusminus ratingminus ignore-select">-<span id="dislikes-id-46074" class="ignore-select">0</span></span>
								</div>
								
							</div>
						
					</div>
				</div>
			
			
		</div>
	</div>
	
</article><article class=" programm__item shortstory">
	<div class="box_in">
		
		<div class="news__container ">
			
				
				<div class="programm__image">
					  
						<div class="image" style="background: url(https://pp.userapi.com/c848532/v848532809/1ca5f4/lMOTAA-t26E.jpg);">
							
						</div>
					
				</div>
				<h2 class="news__title"><a href="https://radio-kurs.ru/46055-chas-nezavisimoj-muzyki-15092020.html">ЧАС НЕЗАВИСИМОЙ МУЗЫКИ 15.09.2020</a></h2>
				<div class="story_tools flex">
					
					<a href="https://radio-kurs.ru/46055-chas-nezavisimoj-muzyki-15092020.html" title="Читать подробнее: ЧАС НЕЗАВИСИМОЙ МУЗЫКИ 15.09.2020" class="btn">Слушать</a>
					<div class="programm__rating">
						
							<div class="rate">
								
								
								
								
								<div class="rate_like-dislike">
									
									<span class="ratingtypeplusminus ignore-select ratingplus">+<span id="likes-id-46055" class="ignore-select">0</span></span>
									
									
									
									<span class="ratingtypeplusminus ratingminus ignore-select">-<span id="dislikes-id-46055" class="ignore-select">0</span></span>
								</div>
								
							</div>
						
					</div>
				</div>
			
			
		</div>
	</div>
	
</article><article class=" programm__item shortstory">
	<div class="box_in">
		
		<div class="news__container ">
			
				
				<div class="programm__image">
					  
						<div class="image" style="background: url(https://pp.userapi.com/c855536/v855536294/75cff/NyTOIy9uTQ8.jpg);">
							
						</div>
					
				</div>
				<h2 class="news__title"><a href="https://radio-kurs.ru/45988-russkaja-kibernetika-13092020.html">РУССКАЯ КИБЕРНЕТИКА 13.09.2020</a></h2>
				<div class="story_tools flex">
					
					<a href="https://radio-kurs.ru/45988-russkaja-kibernetika-13092020.html" title="Читать подробнее: РУССКАЯ КИБЕРНЕТИКА 13.09.2020" class="btn">Слушать</a>
					<div class="programm__rating">
						
							<div class="rate">
								
								
								
								
								<div class="rate_like-dislike">
									
									<span class="ratingtypeplusminus ignore-select ratingplus">+<span id="likes-id-45988" class="ignore-select">0</span></span>
									
									
									
									<span class="ratingtypeplusminus ratingminus ignore-select">-<span id="dislikes-id-45988" class="ignore-select">0</span></span>
								</div>
								
							</div>
						
					</div>
				</div>
			
			
		</div>
	</div>
	
</article>
	</div>
</div>


				
<!--div class="box next-prev ignore-select">
	<a href="https://radio-kurs.ru/46100-v-kurskoj-oblasti-v-razgare-vakcinacija-ot-grippa.html" class="btn">Предыдущая публикация</a>
	<a href="https://radio-kurs.ru/46104-v-stazhe-medikov-rabotajuschih-s-koronavirusom-odin-den-raboty-zaschitajut-za-dva.html" class="btn right">Следующая публикация</a>
</div-->

</div>
										
					
				</div>
			
		</section>
		<section class="col-right">
			<div class="lenta">
			    
                    <!-- Yandex.RTB R-A-414812-5 -->
<div id="yandex_rtb_R-A-414812-5"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-414812-5",
                renderTo: "yandex_rtb_R-A-414812-5",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
                
				<div class="lenta__wrapper wrapper week">
					<h3 class="lenta__title">Новая музыка</h3>
						

<div id="week" class="week-slide">
	
	<div class="item ">		
		<div class="week-caption">
			
				<img src="https://sun9-61.userapi.com/7hI58SgZBHorYpi0IvCzSBuWdRANb_6Byj_cZQ/85vcsEsJWBg.jpg" alt="Aluna &#039;&#039;Body Pump&#039;&#039;" title="Aluna &#039;&#039;Body Pump&#039;&#039;">
			
			<h3 class="week-slide__list--title">
				<a href="https://radio-kurs.ru/46082-aluna-body-pump.html">Aluna &#039;&#039;Body Pump&#039;&#039;</a>
				
			</h3>
				
		</div>		
</div><div class="item ">		
		<div class="week-caption">
			
				<img src="https://sun9-58.userapi.com/fAQrv-O0HWsHkiwn8hD-zBSi7At6Lh-CxRjNag/Ow8iUnb7uEM.jpg" alt="New Order &#039;&#039;Be a Rebel&#039;&#039;" title="New Order &#039;&#039;Be a Rebel&#039;&#039;">
			
			<h3 class="week-slide__list--title">
				<a href="https://radio-kurs.ru/46081-new-order-be-a-rebel.html">New Order &#039;&#039;Be a Rebel&#039;&#039;</a>
				
			</h3>
				
		</div>		
</div><div class="item ">		
		<div class="week-caption">
			
				<img src="https://sun9-16.userapi.com/crhejm0hurt2hbPftRvRViD2DnF_I7gPaX4qCw/AzZvRG3Ta1M.jpg" alt="Komplimenter &#039;&#039;Легко&#039;&#039;" title="Komplimenter &#039;&#039;Легко&#039;&#039;">
			
			<h3 class="week-slide__list--title">
				<a href="https://radio-kurs.ru/46080-komplimenter-legko.html">Komplimenter &#039;&#039;Легко&#039;&#039;</a>
				
			</h3>
				
		</div>		
</div><div class="item ">		
		<div class="week-caption">
			
				<img src="https://sun9-65.userapi.com/iIUXVCxN2dGlYJDkiZ9zCVILiNOA-ENh5AultQ/b81UD2I6Nww.jpg" alt="David Guetta feat. Sia &#039;&#039;Let&#039;s Love&#039;&#039;" title="David Guetta feat. Sia &#039;&#039;Let&#039;s Love&#039;&#039;">
			
			<h3 class="week-slide__list--title">
				<a href="https://radio-kurs.ru/46079-david-guetta-feat-sia-lets-love.html">David Guetta feat. Sia &#039;&#039;Let&#039;s Love&#039;&#039;</a>
				
			</h3>
				
		</div>		
</div><div class="item ">		
		<div class="week-caption">
			
				<img src="https://sun1-89.userapi.com/_Rrv8abxULTgZ1fuThWEQyTSkz9GgdejlhM8Pg/lUTo6zIyfOc.jpg" alt="The Smashing Pumpkins &#039;&#039;Cyr&#039;&#039;" title="The Smashing Pumpkins &#039;&#039;Cyr&#039;&#039;">
			
			<h3 class="week-slide__list--title">
				<a href="https://radio-kurs.ru/45987-the-smashing-pumpkins-cyr.html">The Smashing Pumpkins &#039;&#039;Cyr&#039;&#039;</a>
				
			</h3>
				
		</div>		
</div><div class="item ">		
		<div class="week-caption">
			
				<img src="https://sun1-99.userapi.com/aEmRgNJGDA8Sv6cKhKhFqRFwGuVo7972wXz-NA/1rUsCfUnQ7s.jpg" alt="Нежность на Бумаге &#039;&#039;История&#039;&#039;" title="Нежность на Бумаге &#039;&#039;История&#039;&#039;">
			
			<h3 class="week-slide__list--title">
				<a href="https://radio-kurs.ru/45986-nezhnost-na-bumage-istorija.html">Нежность на Бумаге &#039;&#039;История&#039;&#039;</a>
				
			</h3>
				
		</div>		
</div><div class="item ">		
		<div class="week-caption">
			
				<img src="https://sun1-16.userapi.com/yEk5HLw5g8ZHIUcFg-ARbQfjgOJEjnyYoIrUsw/Ei9oHxjcy3I.jpg" alt="Dennis Lloyd &#039;&#039;Alien&#039;&#039;" title="Dennis Lloyd &#039;&#039;Alien&#039;&#039;">
			
			<h3 class="week-slide__list--title">
				<a href="https://radio-kurs.ru/45985-dennis-lloyd-alien.html">Dennis Lloyd &#039;&#039;Alien&#039;&#039;</a>
				
			</h3>
				
		</div>		
</div><div class="item ">		
		<div class="week-caption">
			
				<img src="https://sun1-24.userapi.com/06LxaLABWk2ivottM8Gu8jlwi4qvKOS7Vm4-fw/IA7EVIfcnkI.jpg" alt="Yota &#039;&#039;The Switch&#039;&#039;" title="Yota &#039;&#039;The Switch&#039;&#039;">
			
			<h3 class="week-slide__list--title">
				<a href="https://radio-kurs.ru/45984-yota-the-switch.html">Yota &#039;&#039;The Switch&#039;&#039;</a>
				
			</h3>
				
		</div>		
</div><div class="item ">		
		<div class="week-caption">
			
				<img src="https://sun9-29.userapi.com/v-dB0fR6lbrOW_Bb5qgVpKalTdhYahVzI_MM2w/Uw33-pAzPYU.jpg" alt="The Academic &#039;&#039;Acting My Age&#039;&#039;" title="The Academic &#039;&#039;Acting My Age&#039;&#039;">
			
			<h3 class="week-slide__list--title">
				<a href="https://radio-kurs.ru/45912-the-academic-acting-my-age.html">The Academic &#039;&#039;Acting My Age&#039;&#039;</a>
				
			</h3>
				
		</div>		
</div><div class="item ">		
		<div class="week-caption">
			
				<img src="https://sun9-33.userapi.com/vNJ-8kr-yPM2QPlGpdKnRNZdkmcNI-xJUQvKKQ/k6bCwg65lQQ.jpg" alt="Моды и Полина Новикова &#039;&#039;На Запад&#039;&#039;" title="Моды и Полина Новикова &#039;&#039;На Запад&#039;&#039;">
			
			<h3 class="week-slide__list--title">
				<a href="https://radio-kurs.ru/45911-mody-i-polina-novikova-na-zapad.html">Моды и Полина Новикова &#039;&#039;На Запад&#039;&#039;</a>
				
			</h3>
				
		</div>		
</div>
	
</div>
<link href="/templates/new_kurs/css/slick-theme.css" type="text/css" rel="stylesheet">
<link href="/templates/new_kurs/css/slick.css" type="text/css" rel="stylesheet">

<script src="/templates/new_kurs/js/slick.min.js"></script>
<script type="text/javascript">
	$('#week').slick({
	  dots: false,
	  infinite: true,
	  speed: 300,
	  slidesToShow: 1,
	  arrows: false,
	  fade: true,
	  speed: 500,
	  autoplay: true,
	  autoplaySpeed: 3000,
	  adaptiveHeight: true
	});
</script>
<!-- / Карусель -->

				</div>	
				
				<div class="lenta__wrapper wrapper">
					<h3 class="lenta__title">Лента новостей</h3>
					
					
					
	<div class="lenta__item">
		<h3 class="lenta__item--title">
			<a href="https://radio-kurs.ru/46115-kurskogo-studenta-ograbili-v-lifte-ugrozhaja-nozhom.html">Курского студента ограбили в лифте, угрожая ножом</a>
		</h3>
		<time datetime="2020-09-22" class="lenta__item--time grey"><a href="https://radio-kurs.ru/2020/09/22/" >Сегодня, 16:20</a></time>
	</div>

	<div class="lenta__item">
		<h3 class="lenta__item--title">
			<a href="https://radio-kurs.ru/46114-v-kurskoj-oblasti-vo-vtoroj-raz-proshli-sorevnovanija-po-triatlonu-sprint.html">В Курской области во второй раз прошли соревнования по триатлону «Спринт»</a>
		</h3>
		<time datetime="2020-09-22" class="lenta__item--time grey"><a href="https://radio-kurs.ru/2020/09/22/" >Сегодня, 15:52</a></time>
	</div>

	<div class="lenta__item">
		<h3 class="lenta__item--title">
			<a href="https://radio-kurs.ru/46113-v-kurske-zagorevshijsja-kamysh-tushil-pozharnyj-poezd.html">В Курске загоревшийся камыш тушил пожарный поезд</a>
		</h3>
		<time datetime="2020-09-22" class="lenta__item--time grey"><a href="https://radio-kurs.ru/2020/09/22/" >Сегодня, 14:47</a></time>
	</div>

	<div class="lenta__item">
		<h3 class="lenta__item--title">
			<a href="https://radio-kurs.ru/46112-jeksperty-iz-stolichnogo-nii-predlagajut-vnedrit-v-kurske-dvuhurovnevuju-marshrutnuju-set.html">Эксперты из столичного НИИ предлагают внедрить в Курске двухуровневую маршрутную сеть</a>
		</h3>
		<time datetime="2020-09-22" class="lenta__item--time grey"><a href="https://radio-kurs.ru/2020/09/22/" >Сегодня, 13:45</a></time>
	</div>

	<div class="lenta__item">
		<h3 class="lenta__item--title">
			<a href="https://radio-kurs.ru/46111-kurskie-tamozhenniki-zaderzhali-pochti-centner-jelitnogo-shvedskogo-parfjuma.html">Курские таможенники задержали почти центнер элитного шведского парфюма</a>
		</h3>
		<time datetime="2020-09-22" class="lenta__item--time grey"><a href="https://radio-kurs.ru/2020/09/22/" >Сегодня, 13:01</a></time>
	</div>

					
					
				</div>	
				
					<div class="sidebar__ya-direct">
					<div class="dle_b_sidebar" data-dlebid="30" data-dlebviews="yes" data-dlebclicks="yes" ><!-- Yandex.RTB R-A-414812-2 -->
<div id="yandex_rtb_R-A-414812-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-414812-2",
                renderTo: "yandex_rtb_R-A-414812-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
					</div>
				
				<div class="vk-widget">
					<!-- VK Widget -->
					<div id="vk_groups"></div>
					<script type="text/javascript">
					VK.Widgets.Group("vk_groups", {mode: 3, width: "auto", no_cover: 1, color3: '428CD0'}, 33810205);
					</script>
				</div>
				<div class="partners">
					<div class="partners__wrapper wrapper">
						<h3 class="lenta__title">Наши партнеры</h3>
						<div class="partners__item">
							<ul class="partners-list flex">
								
								<!--li><a href="http://www.solovei.info/" target="_blank"><img src="/uploads/partners/solovei.jpg" alt="Информационно-познавательный портал – Соловей.Инфо"></a></li-->
								<li><a href="http://lfl.ru/kursk" target="_blank" rel="nofollow"><img src="/uploads/partners/mfl-s.jpg" alt="Курская лига массового футбола"></a></li>			
								<li><a href="http://ctckursk.ru/" target="_blank" rel="nofollow"><img src="/uploads/partners/ctc.jpg" alt="СТС – официальный сайт телеканала"></a></li>
								<li><a href="http://takt-tv.ru/" target="_blank" rel="nofollow"><img src="/uploads/partners/takt-tv.jpg" alt="Телекомпания ТАКТ"></a></li>
								<!--li><a href="https://live24.ru" target="_blank" rel="nofollow">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 766.29 265.74"><defs><style>.cls-1{fill: #f24941;}.cls-2{fill:transparent;}.cls-3{fill:#1d1600;}.cls-4{fill:#fff;}</style></defs><title>Российское Информационное агентство LIVE24</title><g id="Российское Информационное агентство LIVE24" data-name="Российское Информационное агентство LIVE24"><g id="Российское Информационное агентство LIVE24" data-name="Российское Информационное агентство LIVE24"><rect class="cls-1" x="500.55" width="265.74" height="265.74"></rect><rect class="cls-2" width="481.45" height="265.74"></rect><path class="cls-3" d="M82.57,168.47h61.21v30.81H47.31V66.79H82.57Z"></path><path class="cls-3" d="M194.2,199.28H158.94V66.79H194.2Z"></path><path class="cls-3 symbol-v" d="M268.33,155.74l29.5-88.95h36.09L288.45,199.28H248.22L202.74,66.79h36.09Z"></path><path class="cls-3 symbol-e" d="M435.57,199.28H341.22V66.79h94.35V94.48H373.29v24.36h51.82v27.09H373.29v25.66h62.28Z"></path><path class="cls-4" d="M697.89,199.28V169.67H632.26v-30L694,67h34V141.7h15.67v28H728v29.61ZM666.24,141.7h31.88V103.11Z"></path><path class="cls-4" d="M527.87,184.82c0-49.52,58.56-58.34,58.56-77.66,0-9.37-7.51-13.31-14.45-13.31-8.62,0-15.94,6.75-19.88,14.25L527.72,91.78C535.6,76.59,550.79,62.9,575,62.9c21.94,0,45.76,12.56,45.76,41.08,0,41.82-54.81,49.89-56.5,67.14H627v29.35H529.37A95.35,95.35,0,0,1,527.87,184.82Z"></path></g></g></svg>
								</a></li-->
								<li><a href="http://курсквода.рф/" target="_blank" rel="nofollow"><img src="/uploads/partners/kursk-voda.jpg" alt="Курск вода - доставка воды в Курске"></a></li>						
							</ul>
						</div>
					</div>	
				</div>
			</div>

			<!--div class="calendar">
				<h2 class="calendar__title">Архив новостей</h2>
				<div class="calendar__wrapper wrapper">
					
				</div>
				
			</div-->
			<div class="hit-parad">
				

			</div>
		</section>
	</div>	
	
	<footer class="footer">
		<footer class="footer">
	<div class="wrp clrfix">
		
		<div class="footer__columns flex">
				<div class="column">
					<h3>
						<a href="/">Всё о радио &laquo;КУРС&raquo;</a>
					</h3>
					<ul class="footer-nav">
						<li><a href="/about-radio/people/">Наша команда</a></li>
						<li><a href="/about-radio/radio-news/">Новости радио</a></li>
						<li class="last-child"><a href="/about.html">О радиостанции</a></li>
					</ul>
					<h3>
						<a href="#">Музыка</a>
					</h3>
					<ul class="footer-nav">
						<li><a href="/about-radio/novinki-nedeli/">Новинки недели</a></li>
						<li><a href="#">Новости музыки</a></li>
						<li><a href="#">Хит-парад</a></li>
						<li class="last-child"><a href="#">Самые взрослые песни года</a></li>
					</ul>
					<h3>
						<a href="/main/news/">Новости</a>
					</h3>
					<ul class="footer-nav">
						<li><a href="/main/news/region/">В регионе</a></li>				
						<li><a href="/main/news/vrossii/">В России</a></li>
						<li><a href="/main/news/vmire/">В мире</a></li>
						<li class="last-child"><a href="/main/news/sport/">Спорт</a></li>
					</ul>												
		
				</div>
				<div class="column">
					<h3>
						<a href="/about-radio/program/">Программы</a>
					</h3>
					<ul class="flex main-menu">
<li ><a href="https://radio-kurs.ru/program/digital-emotions/">Digital emotions
	</a>
	
	</li><li ><a href="https://radio-kurs.ru/program/chill-russia/">Chill
	</a>
	
	</li><li ><a href="https://radio-kurs.ru/program/jelektroza/">Электроза
	</a>
	
	</li><li ><a href="https://radio-kurs.ru/program/japonskie-shishki/">Японскиe шишки
	</a>
	
	</li><li ><a href="https://radio-kurs.ru/program/za-barankoj/">За баранкой
	</a>
	
	</li><li ><a href="https://radio-kurs.ru/program/news-time/">News Time
	</a>
	
	</li><li ><a href="https://radio-kurs.ru/program/chas-nezavisimoj-muzyki/">«Час независимой музыки»
	</a>
	
	</li><li ><a href="https://radio-kurs.ru/program/muzykalnaja-mozaika/">Музыкальная мозаика
	</a>
	
	</li><li ><a href="https://radio-kurs.ru/program/jazztime/">JazzTime
	</a>
	
	</li>
</ul>
				</div>
				<div class="column">	
					<h3>
						<a href="/contacts.html">Контакты</a>
					</h3>
					<div class="social flex">
					<div class="social__icon vk">
						<a href="https://vk.com/kursradio" target="blank">
							<svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
								 width="548.358px" height="548.358px" viewBox="0 0 548.358 548.358" style="enable-background:new 0 0 548.358 548.358;"
								 xml:space="preserve">
							<g>
								<path d="M545.451,400.298c-0.664-1.431-1.283-2.618-1.858-3.569c-9.514-17.135-27.695-38.167-54.532-63.102l-0.567-0.571
									l-0.284-0.28l-0.287-0.287h-0.288c-12.18-11.611-19.893-19.418-23.123-23.415c-5.91-7.614-7.234-15.321-4.004-23.13
									c2.282-5.9,10.854-18.36,25.696-37.397c7.807-10.089,13.99-18.175,18.556-24.267c32.931-43.78,47.208-71.756,42.828-83.939
									l-1.701-2.847c-1.143-1.714-4.093-3.282-8.846-4.712c-4.764-1.427-10.853-1.663-18.278-0.712l-82.224,0.568
									c-1.332-0.472-3.234-0.428-5.712,0.144c-2.475,0.572-3.713,0.859-3.713,0.859l-1.431,0.715l-1.136,0.859
									c-0.952,0.568-1.999,1.567-3.142,2.995c-1.137,1.423-2.088,3.093-2.848,4.996c-8.952,23.031-19.13,44.444-30.553,64.238
									c-7.043,11.803-13.511,22.032-19.418,30.693c-5.899,8.658-10.848,15.037-14.842,19.126c-4,4.093-7.61,7.372-10.852,9.849
									c-3.237,2.478-5.708,3.525-7.419,3.142c-1.715-0.383-3.33-0.763-4.859-1.143c-2.663-1.714-4.805-4.045-6.42-6.995
									c-1.622-2.95-2.714-6.663-3.285-11.136c-0.568-4.476-0.904-8.326-1-11.563c-0.089-3.233-0.048-7.806,0.145-13.706
									c0.198-5.903,0.287-9.897,0.287-11.991c0-7.234,0.141-15.085,0.424-23.555c0.288-8.47,0.521-15.181,0.716-20.125
									c0.194-4.949,0.284-10.185,0.284-15.705s-0.336-9.849-1-12.991c-0.656-3.138-1.663-6.184-2.99-9.137
									c-1.335-2.95-3.289-5.232-5.853-6.852c-2.569-1.618-5.763-2.902-9.564-3.856c-10.089-2.283-22.936-3.518-38.547-3.71
									c-35.401-0.38-58.148,1.906-68.236,6.855c-3.997,2.091-7.614,4.948-10.848,8.562c-3.427,4.189-3.905,6.475-1.431,6.851
									c11.422,1.711,19.508,5.804,24.267,12.275l1.715,3.429c1.334,2.474,2.666,6.854,3.999,13.134c1.331,6.28,2.19,13.227,2.568,20.837
									c0.95,13.897,0.95,25.793,0,35.689c-0.953,9.9-1.853,17.607-2.712,23.127c-0.859,5.52-2.143,9.993-3.855,13.418
									c-1.715,3.426-2.856,5.52-3.428,6.28c-0.571,0.76-1.047,1.239-1.425,1.427c-2.474,0.948-5.047,1.431-7.71,1.431
									c-2.667,0-5.901-1.334-9.707-4c-3.805-2.666-7.754-6.328-11.847-10.992c-4.093-4.665-8.709-11.184-13.85-19.558
									c-5.137-8.374-10.467-18.271-15.987-29.691l-4.567-8.282c-2.855-5.328-6.755-13.086-11.704-23.267
									c-4.952-10.185-9.329-20.037-13.134-29.554c-1.521-3.997-3.806-7.04-6.851-9.134l-1.429-0.859c-0.95-0.76-2.475-1.567-4.567-2.427
									c-2.095-0.859-4.281-1.475-6.567-1.854l-78.229,0.568c-7.994,0-13.418,1.811-16.274,5.428l-1.143,1.711
									C0.288,140.146,0,141.668,0,143.763c0,2.094,0.571,4.664,1.714,7.707c11.42,26.84,23.839,52.725,37.257,77.659
									c13.418,24.934,25.078,45.019,34.973,60.237c9.897,15.229,19.985,29.602,30.264,43.112c10.279,13.515,17.083,22.176,20.412,25.981
									c3.333,3.812,5.951,6.662,7.854,8.565l7.139,6.851c4.568,4.569,11.276,10.041,20.127,16.416
									c8.853,6.379,18.654,12.659,29.408,18.85c10.756,6.181,23.269,11.225,37.546,15.126c14.275,3.905,28.169,5.472,41.684,4.716h32.834
									c6.659-0.575,11.704-2.669,15.133-6.283l1.136-1.431c0.764-1.136,1.479-2.901,2.139-5.276c0.668-2.379,1-5,1-7.851
									c-0.195-8.183,0.428-15.558,1.852-22.124c1.423-6.564,3.045-11.513,4.859-14.846c1.813-3.33,3.859-6.14,6.136-8.418
									c2.282-2.283,3.908-3.666,4.862-4.142c0.948-0.479,1.705-0.804,2.276-0.999c4.568-1.522,9.944-0.048,16.136,4.429
									c6.187,4.473,11.99,9.996,17.418,16.56c5.425,6.57,11.943,13.941,19.555,22.124c7.617,8.186,14.277,14.271,19.985,18.274
									l5.708,3.426c3.812,2.286,8.761,4.38,14.853,6.283c6.081,1.902,11.409,2.378,15.984,1.427l73.087-1.14
									c7.229,0,12.854-1.197,16.844-3.572c3.998-2.379,6.373-5,7.139-7.851c0.764-2.854,0.805-6.092,0.145-9.712
									C546.782,404.25,546.115,401.725,545.451,400.298z"/>
							</g>

							</svg>
						</a>
					</div>
					<div class="social__icon tw">
						<a href=""> 
							<svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
									 viewBox="0 0 612 612" style="enable-background:new 0 0 612 612;" xml:space="preserve">
								<g>
									<g>
										<path style="fill:#010002;" d="M612,116.258c-22.525,9.981-46.694,16.75-72.088,19.772c25.929-15.527,45.777-40.155,55.184-69.411
											c-24.322,14.379-51.169,24.82-79.775,30.48c-22.907-24.437-55.49-39.658-91.63-39.658c-69.334,0-125.551,56.217-125.551,125.513
											c0,9.828,1.109,19.427,3.251,28.606C197.065,206.32,104.556,156.337,42.641,80.386c-10.823,18.51-16.98,40.078-16.98,63.101
											c0,43.559,22.181,81.993,55.835,104.479c-20.575-0.688-39.926-6.348-56.867-15.756v1.568c0,60.806,43.291,111.554,100.693,123.104
											c-10.517,2.83-21.607,4.398-33.08,4.398c-8.107,0-15.947-0.803-23.634-2.333c15.985,49.907,62.336,86.199,117.253,87.194
											c-42.947,33.654-97.099,53.655-155.916,53.655c-10.134,0-20.116-0.612-29.944-1.721c55.567,35.681,121.536,56.485,192.438,56.485
											c230.948,0,357.188-191.291,357.188-357.188l-0.421-16.253C573.872,163.526,595.211,141.422,612,116.258z"/>
									</g>
								</g>

								</svg>
						</a>
					</div>
				</div>
					<ul class="footer-nav">
						<li><a href="/contacts.html">Адрес и реквизиты</a></li>
						<li class="last-child"><a href="/advertising.html">Реклама и PR</a></li>
						
					</ul>
					<h3>
						<a href="#">Частоты</a>
					</h3>
					<ul class="footer-nav">
						<li><a href="#">Курск 103.7 FM</a></li>
						<li><a href="#">Железногорск 105.2 FM</a></li>
						<li><a href="#">Рыльск 106.5 FM</a></li>
						<li><a href="#">Суджа 104.7 FM</a></li>
						<li><a href="#">Обоянь 102.3 FM</a></li>
						<li><a href="#">Льгов 101.8 FM</a></li>
						<li><a href="#">Щигры 107.8 FM</a></li>
					</ul>
					<div class="counters" id="banners">
							<noindex>
							
							
							<!-- end of Top100 code -->
							<!-- Yandex.Metrika informer -->  <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter35991795 = new Ya.Metrika({ id:35991795, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true, trackHash:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/35991795" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
							
							

							
							<!--LiveInternet counter-->
							<script type="text/javascript"><!--document.write('<a href="http://www.liveinternet.ru/click" '+'target=_blank><img src="http://counter.yadro.ru/hit?t54.10;r'+escape(document.referrer)+((typeof(screen)=='undefined')?'':';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+';'+Math.random()+'" alt="" title="LiveInternet: показано число просмотров и посетителей за 24 часа" '+'border=0 width=88 height=31><\/a>')//--></script>
							<!--/LiveInternet-->
							
							
							
							</noindex>
							
					</div>
				</div>
		</div>	
			
	</div>
	
	<div class="footer__copy ">
		<div class="wrp clrfix flex">
			<div class="footer__copy--left">
				&copy; 1997 - 2019 Радио Курс 
			</div>
			<div class="footer__copy--right">
				Разработано: 
				<a href="mailto:hello@catcod.ru">
					<img src="https://pp.userapi.com/c855736/v855736246/55461/VW3c6ZJ9KNU.jpg?ava=1">	
					CatCod
				</a>
			</div>
		</div>
	</div>	
</footer>
	</footer>
	<script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '28b3d21d6bdcd306c13378915c2b75f0d155443f';
var dle_group      = 5;
var dle_skin       = 'new_kurs';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type  = '0';
var allow_dle_delete_news   = false;

//-->
</script>
	<script src="/templates/new_kurs/js/lib.js"></script>
	<script type="text/javascript" src="/templates/new_kurs/js/online.js"></script>
 	<script type="text/javascript" src="/templates/new_kurs/js/jquery.jplayer.min.js"></script>
	
	<script src="https://api-maps.yandex.ru/2.1/?lang=ru_RU&amp;apikey=77dcb42a-c09f-498e-9a80-94420ac55833" type="text/javascript"></script>
	<!--script>
					$(document).ready(function(){
						ymaps.ready(function(){
							var city = ymaps.geolocation.city
							console.log(city);
							//jQuery(".header__bottom--freq").text(city);
							if(city == 'Курск'){
								jQuery(".header__bottom--freq").text(city + ' 103.7 FM');
							}
							else if (city == 'Железногорск'){
								jQuery(".header__bottom--freq").text(city + ' 105.2 FM');
							}
							else if (city == 'Рыльск'){
								jQuery(".header__bottom--freq").text(city + ' 106.5 FM');
							}
							else if (city == 'Суджа'){
								jQuery(".header__bottom--freq").text(city + ' 104.7 FM');
							}
							else if (city == 'Обоянь'){
								jQuery(".header__bottom--freq").text(city + ' 102.3 FM');
							}
							else if (city == 'Льгов'){
								jQuery(".header__bottom--freq").text(city + ' 101.8 FM');
							}
							else{
								jQuery(".header__bottom--freq").text('Курск 103.7 FM');
							}
							
						});
					});
				</script-->

</body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
